Pour mettre des photos...

Un problème technique? C'est par ici !

Re: Pour mettre des photos...

Messagede fanch » 19 Juin 2017, 22:03

Heyyyyy Mario !!

Quand tu appelles, pas en numéro caché :lol:
Comment je fais pour te rappeler ??

Et pas d'inquiétude, j'ai eu ton message, ils sont de côté ;)

Redonne moi ton tél en mp
TA22 de 73 pour le plaisir :-D
MR2 Aw11 de 85 pour le plaisir tout autant
ST161 de 86, la voiture de Madame.Deaddd
Smart Roadster 86 de 2004
Modus Auto en dailly
Scénic en dailly
Avatar de l’utilisateur
fanch
 
Messages: 1302
Inscription: 24 Jan 2011, 22:13
Localisation: Les Granges Le Roi (91)

Re: Pour mettre des photos...

Messagede fanch » 19 Juin 2017, 22:07

Sinon je viens d'essayer, cela marche nickel pour poster des tofs !!! 8-)
TA22 de 73 pour le plaisir :-D
MR2 Aw11 de 85 pour le plaisir tout autant
ST161 de 86, la voiture de Madame.Deaddd
Smart Roadster 86 de 2004
Modus Auto en dailly
Scénic en dailly
Avatar de l’utilisateur
fanch
 
Messages: 1302
Inscription: 24 Jan 2011, 22:13
Localisation: Les Granges Le Roi (91)

Re: Pour mettre des photos...

Messagede Mario » 19 Juin 2017, 22:26

Voilà, j'ai essayé avec TI1CA comme vous me l'avez suggéré... C'est pas vraiment ce que j'attendais, mais c'est mieux que rien... Merci braves gens.
Avatar de l’utilisateur
Mario
 
Messages: 47
Inscription: 09 Juil 2016, 18:44

Précédente

Retourner vers Aide et gestion du forum

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité