[INFO] Problèmes de rendement à haut régime TA23/TA28

[INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede dalta23 » 04 Fév 2011, 10:28

Sur les modèles TA23-000001 à TA23-009606, et TA28-000001 à TA28-009606, sur le moteur 2T-B uniquement, le rac cord de retour d`essence qui se trouve sur le 2ème carbu, est monté à l`envers, empêchant un bon apport de carburant, car le diamètre des orifices est diffèrent. Ce symptome ne survient qu'à haut régime prolongé (autoroute). il suffit de le remonter correctement en mettant le petit orifice cöté retour du reservoir. ;)
Avatar de l’utilisateur
dalta23
 
Messages: 46
Inscription: 01 Fév 2011, 14:04

Re: problèmes de rendement à haut régime TA23/TA28

Messagede ZeN » 04 Fév 2011, 21:19

Merci pour l'info, j'ai fais la connerie d'inverser ces 2 tuyaux après un changement moteur, ça fait une panne à la con, j'ai mis un bon moment pour trouver d'où ça venait ^^

Effectivement pour le retour c'est un trou minuscule, et si on branche l'arrivée à cet endroit, le moteur va tourner tant que les cuves de carbus sont pleines, ensuite la consommation prends le dessus sur l'apport, vide les cuves et la caisse commence à tousser jusqu'à ce qu'elle s'arrête. Au ralenti les cuves vont se reremplir et vous allez pouvoir repartir pour retomber en panne 1km plus loin ^^ On a démonté plusieurs fois les chapeaux de carbus pour vérifier le réglage des flotteurs et tout... une belle merde ^^
C'est parce que la vitesse de la lumière est supérieure à celle du son, que certains ont l'air brillant avant d'avoir l'air con!
Avatar de l’utilisateur
ZeN
Administrateur du site
 
Messages: 4520
Inscription: 22 Déc 2008, 21:41
Localisation: 13

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede dalta23 » 08 Fév 2011, 09:21

oui et si elle cale aussi au ralenti mais qu'elle roule bien autrement, c'est souvent une électrovanne qui déconne, mais ça c'est un problème très connu
Avatar de l’utilisateur
dalta23
 
Messages: 46
Inscription: 01 Fév 2011, 14:04

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede Toin » 08 Fév 2011, 10:06

dalta23 a écrit:oui et si elle cale aussi au ralenti mais qu'elle roule bien autrement, c'est souvent une électrovanne qui déconne, mais ça c'est un problème très connu


Tu peux préciser ? Comment vérifier ces électrovannes ?
Recherche "banane" en plastique qui fait le coin droit de pare-choc arrière de ta40 phase 2
Avatar de l’utilisateur
Toin
 
Messages: 1581
Inscription: 08 Oct 2009, 22:42
Localisation: Essonne

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede dalta23 » 08 Fév 2011, 10:14

tu alimente ton électrovanne en 12 volt,elle doit faire un claquement ,c'est elle qui te coupe l'alimentation de carburant quand tu coupe le contact.
Avatar de l’utilisateur
dalta23
 
Messages: 46
Inscription: 01 Fév 2011, 14:04

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede celikamikaze » 08 Fév 2011, 19:00

C'est ce qu'on appel un étouffoir électrique il me semble.
Avatar de l’utilisateur
celikamikaze
 
Messages: 214
Inscription: 23 Juil 2009, 22:00
Localisation: Indre et Loire 37

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede dalta23 » 09 Fév 2011, 08:56

oui, ça te coupe le carburant quand tu arrête le moteur et ça t'évite le VAPPORLOCK, tampon de vappeur que l'on retrouve parfois sur les moteurs 2T-G, 3T-G,18R-G.quand il fait chaud
Avatar de l’utilisateur
dalta23
 
Messages: 46
Inscription: 01 Fév 2011, 14:04

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede Toin » 09 Fév 2011, 12:23

Alors il va falloir que je vérifie ça, parce que parfois, quand je sors de l'autoroute par ex., et que j'utilise beaucoup le frein moteur, une fois à l'arrêt le régime baisse fortement et j'ai besoin de mettre un petite coup d'accélérateur puis de starter pour qu'elle cale pas.
Je pensais que c'était peut-être un réglage carbu (genre richesse) parce qu'il faut encore que je fignole de ce côté là :oops:

dalta23 a écrit:ça t'évite le VAPPORLOCK, tampon de vappeur que l'on retrouve parfois sur les moteurs 2T-G, 3T-G,18R-G.quand il fait chaud

Et ça fait sentir l'essence à l'arrêt ?
Recherche "banane" en plastique qui fait le coin droit de pare-choc arrière de ta40 phase 2
Avatar de l’utilisateur
Toin
 
Messages: 1581
Inscription: 08 Oct 2009, 22:42
Localisation: Essonne

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede celikamikaze » 09 Fév 2011, 13:21

dalta23 a écrit:oui, ça te coupe le carburant quand tu arrête le moteur et ça t'évite le VAPPORLOCK, tampon de vappeur que l'on retrouve parfois sur les moteurs 2T-G, 3T-G,18R-G.quand il fait chaud



Le vapporlock ne se produit pas plutôt moteur en charge, qui fait étouffer le moteur à cause de l'évaporation du carburant avant d'arriver dans les cylindres, effectivement par forte chaleur...?
L'étouffoir il me semble, à surtout la fonction d'empêcher que de l'essence coule dans l'admission après l'arrêt du moteur pour ne pas le noyer au démarrage suivant.
Avatar de l’utilisateur
celikamikaze
 
Messages: 214
Inscription: 23 Juil 2009, 22:00
Localisation: Indre et Loire 37

Re: [INFO] Problèmes de rendement à haut régime TA23/TA28

Messagede celikamikaze » 09 Fév 2011, 13:28

Toin a écrit:Alors il va falloir que je vérifie ça, parce que parfois, quand je sors de l'autoroute par ex., et que j'utilise beaucoup le frein moteur, une fois à l'arrêt le régime baisse fortement et j'ai besoin de mettre un petite coup d'accélérateur puis de starter pour qu'elle cale pas.
Je pensais que c'était peut-être un réglage carbu (genre richesse) parce qu'il faut encore que je fignole de ce côté là :oops:

dalta23 a écrit:ça t'évite le VAPPORLOCK, tampon de vappeur que l'on retrouve parfois sur les moteurs 2T-G, 3T-G,18R-G.quand il fait chaud

Et ça fait sentir l'essence à l'arrêt ?



Je pense que tu devrais vérifier le réglage des flotteur de cuves, car tant que tu maintien le moteur à un certain régime la pompe à essence suffit à fournir un débit suffisant mais dès que tu t'arrêtes rapidement après plusieurs kms à régime soutenu, une fois au ralentit la pompe ne remplit pas tout de suite les cuves qui sont presque vide et le moteur est en manque. Le fait de l'accélérer gentillement fait que la pompe fournit plus et remplit à nouveau les cuves et c'est repartit. A voir, je peux me tromper il y a tellement de choses qui peuvent faire que.
Avatar de l’utilisateur
celikamikaze
 
Messages: 214
Inscription: 23 Juil 2009, 22:00
Localisation: Indre et Loire 37

Suivante

Retourner vers 2T-B

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité