2T-B qui ne démarre pas

Re: 2T-B qui ne démarre pas

Messagede MoTT » 14 Juin 2015, 13:48

J'ai deux questions :
Est ce que je peux encore sortir facilement et de façon safe le moteur maintenant que la culasse est retirée ou bien ce sera nettement plus simple de la remettre ?
Dans tous les topics, vous conseillez de sortir la boite avec: pourquoi ?
Avatar de l’utilisateur
MoTT
 
Messages: 202
Inscription: 07 Jan 2009, 20:15

Re: 2T-B qui ne démarre pas

Messagede Christophe 59 » 14 Juin 2015, 17:32

Tu peux retirer le moteur facile sans la culasse...Dans les topics ils conseillent de retirer moteur/boite ensemble parce que c'est un peu plus facile de remettre la boite sur le moteur que de réenquiller le moteur sur la boite en place...Mais c'est pas non plus trop compliqué. Pense juste à maintenir ta boite sur l'avant car sans le moteur elle ne tient plus que par son support arrière... ;)
Si tu freines, t'es un lâche!
viewtopic.php?f=112&t=2512&start=0
Lee Toytoy RA23 saloon-car
California Dream RA42 20R motor
Sawashié KP30 publica 4AGE inside
TA40 état standard
TA 28 originale
RA28 à restaurer
CROWN MS65 en copro avec Loulou
MR2 AW11en copro avec Loulou
AE82 Black édition
RA 40 à restaurer
TA60...A vendre?
Avatar de l’utilisateur
Christophe 59
 
Messages: 4588
Inscription: 31 Mai 2010, 10:41
Localisation: FACHES-THUMESNIL 59155
Titre de noblesse: Mécanicien de compète

Re: 2T-B qui ne démarre pas

Messagede MoTT » 29 Juin 2015, 11:30

Merci Chris :)
Je vais m'y atteler probablement ce weekend, je commence à commander les pièces.
Le mieux est probablement de le lever en se prenant sur les supports moteur du coup, non ?

Ca traine, ça traine. Je manque de temps pour faire de la mécanique !
Avatar de l’utilisateur
MoTT
 
Messages: 202
Inscription: 07 Jan 2009, 20:15

Re: 2T-B qui ne démarre pas

Messagede Christophe 59 » 29 Juin 2015, 11:43

MoTT a écrit:Merci Chris :)
Je vais m'y atteler probablement ce weekend, je commence à commander les pièces.
Le mieux est probablement de le lever en se prenant sur les supports moteur du coup, non ?

Ca traine, ça traine. Je manque de temps pour faire de la mécanique !


Tu repositionnes deux vis de culasse (vissées presque à fond) aux extrémités avec des grosses rondelles et tu y accroches ta chaine (ou ta corde). ;)
Si tu freines, t'es un lâche!
viewtopic.php?f=112&t=2512&start=0
Lee Toytoy RA23 saloon-car
California Dream RA42 20R motor
Sawashié KP30 publica 4AGE inside
TA40 état standard
TA 28 originale
RA28 à restaurer
CROWN MS65 en copro avec Loulou
MR2 AW11en copro avec Loulou
AE82 Black édition
RA 40 à restaurer
TA60...A vendre?
Avatar de l’utilisateur
Christophe 59
 
Messages: 4588
Inscription: 31 Mai 2010, 10:41
Localisation: FACHES-THUMESNIL 59155
Titre de noblesse: Mécanicien de compète

Re: 2T-B qui ne démarre pas

Messagede MoTT » 29 Juin 2015, 11:47

Pourquoi faire compliqué quand on peut faire simple... Merci !
Avatar de l’utilisateur
MoTT
 
Messages: 202
Inscription: 07 Jan 2009, 20:15

Re: 2T-B qui ne démarre pas

Messagede MoTT » 27 Juil 2015, 21:47

Voilà le verdict, le 4e piston est au fond, on voit bien qu'il n'a pas la même tronche que les autres...
Image
La bielle est également carrément plus dure que les autres (mais j'arrive quand même à la faire bouger à la main, faut forcer un peu, contrairement aux autres qui sont libres)

Image
Le piston en question, il manque un bout du segment du bas.

En comparaison, le piston n°2 :
Image

Le 4e cylindre, on remarque qu'il y a une rayure qui fait la longueur du cylindre.
Image

Image
Et qu'il n'est pas lisse, contrairement aux autres.

Est-ce que ça peut expliquer mes 0 de compression sur le cylindre n°4 selon vous ?
Avatar de l’utilisateur
MoTT
 
Messages: 202
Inscription: 07 Jan 2009, 20:15

Re: 2T-B qui ne démarre pas

Messagede Ta60Man » 28 Juil 2015, 20:01

C'est pas bon du tout, :roll:

Le Segment a du se casser avant de passer dans la chambre de combustion.

Rien qu'a voir la tronche du Piston, à mon avis il faut realeser et passer en côtes rèparations

Christophe, ton avis ??
ImageImage

Celica RA61 XT / Celica RA63 GT / Corolla TE51 Deluxe
Avatar de l’utilisateur
Ta60Man
 
Messages: 1080
Inscription: 30 Déc 2008, 10:10
Localisation: Cologne, Allemagne

Re: 2T-B qui ne démarre pas

Messagede Christophe 59 » 28 Juil 2015, 21:19

Ta60Man a écrit:C'est pas bon du tout, :roll:

Le Segment a du se casser avant de passer dans la chambre de combustion.

Rien qu'a voir la tronche du Piston, à mon avis il faut realeser et passer en côtes rèparations

Christophe, ton avis ??


+1...
Si tu freines, t'es un lâche!
viewtopic.php?f=112&t=2512&start=0
Lee Toytoy RA23 saloon-car
California Dream RA42 20R motor
Sawashié KP30 publica 4AGE inside
TA40 état standard
TA 28 originale
RA28 à restaurer
CROWN MS65 en copro avec Loulou
MR2 AW11en copro avec Loulou
AE82 Black édition
RA 40 à restaurer
TA60...A vendre?
Avatar de l’utilisateur
Christophe 59
 
Messages: 4588
Inscription: 31 Mai 2010, 10:41
Localisation: FACHES-THUMESNIL 59155
Titre de noblesse: Mécanicien de compète

Re: 2T-B qui ne démarre pas

Messagede MoTT » 28 Juil 2015, 21:28

Que du positif !

Les pistons en cote réparation pour le 2TB ont l'air assez difficiles à trouver en plus. Pour le 3T j'en trouve à la pelle, pas très peu pour le 2T. A part en forgés mais du coup, c'est plus le même prix. Et mettre du forgé sur un bloc sensé rester d'origine, ça ne m'enchante pas, surtout que j'ai également entendu que les pistons forgés n'avaient pas que des avantages, surtout sur un moteur destiné à la route.
Je m'y attendais un peu donc ça fait plusieurs semaines que je cherche et les seuls que j'ai trouvés sont ceux là : http://www.ebay.com/itm/Toyota-Carina-2 ... bb&vxp=mtr
Pas de marque, pas de segments fournis non plus (à voir s'ils se trouvent dans cette cote...).
0.020, je suppose que c'est en inch, ça fait 0.06cm soit 0.6mm. Je ne sais pas si c'est sensé correspondre aux 0.5 ou aux 0.75 au niveau de la cote car ils parlent de 0.25, 0.50, 0.75 et 1.00 dans la RTA.
http://www.ebay.fr/itm/PISTON-FOR-TOYOT ... 1450483254
J'ai aussi vu ceux là qui me paraissent un peu mieux, déjà ils sont complets avec les segments et ce sont des pistons de 2TB, pas de 2TC qui sont visiblement plus plats.

Ce bloc n'est pas chemisé, je me trompe ? Dans la RTA ils n'en parlent pas et je ne suis pas assez expert pour faire la différence mais là, comme ça, je dirais que ça ne semble pas être le cas...
Avatar de l’utilisateur
MoTT
 
Messages: 202
Inscription: 07 Jan 2009, 20:15

Re: 2T-B qui ne démarre pas

Messagede Christophe 59 » 28 Juil 2015, 22:12

Ou alors trouver un autre bloc :?:
Si tu freines, t'es un lâche!
viewtopic.php?f=112&t=2512&start=0
Lee Toytoy RA23 saloon-car
California Dream RA42 20R motor
Sawashié KP30 publica 4AGE inside
TA40 état standard
TA 28 originale
RA28 à restaurer
CROWN MS65 en copro avec Loulou
MR2 AW11en copro avec Loulou
AE82 Black édition
RA 40 à restaurer
TA60...A vendre?
Avatar de l’utilisateur
Christophe 59
 
Messages: 4588
Inscription: 31 Mai 2010, 10:41
Localisation: FACHES-THUMESNIL 59155
Titre de noblesse: Mécanicien de compète

PrécédenteSuivante

Retourner vers 2T-B

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités